WordPress 用プラグイン「Welcart e-Commerce」におけるセッション管理不備の脆弱性 [JVN#61578437]

WordPress 用プラグイン「Welcart e-Commerce」には、セッション管理不備の脆弱性が存在します。

http://jvn.jp/jp/JVN61578437/index.html