Samsung Magician に更新がセキュアに行われない脆弱性 [JVNVU#99188315](更新)

Samsung Magician は更新の確認や更新データの取得がセキュアに行われていません。結果として管理者権限で任意のコードが実行される可能性があります。

http://jvn.jp/vu/JVNVU99188315/index.html