WordPress 用プラグイン WP Live Chat Support におけるクロスサイトスクリプティングの脆弱性 [JVN#70951878]

WordPress 用プラグイン WP Live Chat Support には、クロスサイトスクリプティングの脆弱性が存在します。
http://jvn.jp/jp/JVN70951878/index.html