CS-Cart日本語版におけるクロスサイトスクリプティングの脆弱性 [JVN#29602086]

CS-Cart日本語版には、クロスサイトスクリプティングの脆弱性が存在します。

http://jvn.jp/jp/JVN29602086/index.html