WordPress 用プラグイン TablePress における XML 外部実体参照 (XXE) 処理の脆弱性 [JVN#05398317]

WordPress 用プラグイン TablePress には、XML 外部実体参照 (XXE) 処理の脆弱性が存在します。

http://jvn.jp/jp/JVN05398317/index.html