WordPress 用プラグイン「Welcart e-Commerce」におけるクロスサイトスクリプティングの脆弱性 [JVN#55826471]

WordPress 用プラグイン「Welcart e-Commerce」には、クロスサイトスクリプティングの脆弱性が存在します。

なお、本脆弱性は JVN#95082904 とは異なる問題です。

http://jvn.jp/jp/JVN55826471/index.html

[`evernote` not found]
Facebook にシェア