Movable Type 用プラグイン A-Member および A-Reserve における SQL インジェクションの脆弱性 [JVN#78501037]

Movable Type 用プラグイン A-Member および A-Reserve には、SQL インジェクションの脆弱性が存在します。

http://jvn.jp/jp/JVN78501037/index.html