Fluentd におけるエスケープシーケンスインジェクションの脆弱性 [JVNVU#95124098]

Cloud Native Computing Foundation (CNCF) が提供する Fluentd には、エスケープシーケンスインジェクションの脆弱性が存在します。

http://jvn.jp/vu/JVNVU95124098/index.html